
<!DOCTYPE html>
<html lang="it-IT"
	prefix="og: http://ogp.me/ns#" >
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Arrestato il Presidente della Nissan | ItalNews</title>
<link rel="alternate" type="application/rss+xml" title="ItalNews RSS Feed" href="http://www.italnews.info/feed/" />
<link rel="alternate" type="application/atom+xml" title="ItalNews Atom Feed" href="http://www.italnews.info/feed/atom/" />
<link rel="pingback" href="http://www.italnews.info/xmlrpc.php" />

<link rel="icon" href="http://www.italnews.info/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="http://www.italnews.info/wp-content/themes/dailypress/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.italnews.info/wp-content/themes/dailypress/scripts/prettyPhoto.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.italnews.info/wp-content/themes/dailypress/print.css" type="text/css" media="print" />

<!--[if IE]>
<link rel="stylesheet" href="http://www.italnews.info/wp-content/themes/dailypress/ie.css" type="text/css" media="screen" />
<![endif]-->

<style>

/*--FONT COLOR STUFF--*/
.cn_content h2 a:hover,
.catName span,
#shareThis .stButton .chicklets,
.posttitle a:hover,
.entrytitle a:hover,
h1 a:hover,
h2 a:hover,
h3 a:hover,
h4 a:hover,
h5 a:hover,
h6 a:hover,
a {color:#0a67b3;}

/*--BACKGROUND COLOR STUFF--*/
#commentform input[type="submit"], 
input[type="submit"],
.navigation .wp-paginate .current,
.selected:hover,
.selected,
.cn_item:active,
#sidebar .widget_tag_cloud a,
#wp-calendar a,
.cancel-comment-reply a,
.reply a {background-color:#0a67b3;}

/*--BORDER COLOR STUFF--*/
.selected:after,
.cn_item:active:after {border-color:transparent #0a67b3 transparent transparent;}

/*--SECONDARY SIDEBAR STUFF--*/
@media screen and (min-width:1270px) {
	#wrapper,
	#topBanner {width: 1150px;}
	#content:after {background: url(http://www.italnews.info/wp-content/themes/dailypress/images/divider.gif) repeat-y 854px 0; display: block; width: 100%; content: ""; position: absolute; top: 0; left: 0; z-index: -1; height: 100%;}
	#secondarySidebar {display: block;}
}/*/mediaquery*/

/*--CUSTOM CSS STUFF--*/
</style>


<!-- All in One SEO Pack 2.9.1 by Michael Torbert of Semper Fi Web Design[147,208] -->
<meta name="description"  content="Carlos Ghosn, Presidente della Nissan Motor Co-Renault SA-Mitsubishi Morotrs Corp, è stato arrestato per avere violato, secondo i pubblici ministeri di Tokyo," />

<link rel="canonical" href="http://www.italnews.info/2018/11/19/arrestato-il-presidente-della-nissan/" />
<meta property="og:title" content="Arrestato il Presidente della Nissan | ItalNews" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.italnews.info/2018/11/19/arrestato-il-presidente-della-nissan/" />
<meta property="og:image" content="http://www.italnews.info/wp-content/uploads/2018/11/Carlos-Ghosn.jpg" />
<meta property="og:site_name" content="ItalNews" />
<meta property="fb:admins" content="126987657342804" />
<meta property="og:description" content="Carlos Ghosn, Presidente della Nissan Motor Co-Renault SA-Mitsubishi Morotrs Corp, è stato arrestato per avere violato, secondo i pubblici ministeri di Tokyo, le leggi finanziarie giapponesi, dichiarando un compenso inferiore di 44 milioni di dollari, a partire dal 2011, e falsificando quindi i bilanci aziendali. In un comunicato la Nissan ha fatto sapere di aver condotto un&#039;indagine interna e di aver scoperto che il 64enne dirigente brasiliano aveva dichiarato alla Borsa di Tokyo uno stipendio inferiore e aveva inoltre utilizzato i fondi aziendali a fini personali. La Nissan ha fato sapere che l&#039;amministratore delegato Hiroto Saikawa proporrà immediatamente il licenziamento di Ghosn e del direttore generale Greg Kelly, anche lui arrestato per sospetta violazione della legge finanziaria, e che la Nissan coopererà e fornirà tutte le informazioni necessarie agli investigatori. Ghosn divenne il Chief Operating Officer di Nissan nel 1999 e promosse l&#039;alleanza Nissan-Renault. Nel 2000," />
<meta property="article:published_time" content="2018-11-19T14:28:32Z" />
<meta property="article:modified_time" content="2018-11-19T14:28:32Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@italnews_info" />
<meta name="twitter:domain" content="www.italnews.info" />
<meta name="twitter:title" content="Arrestato il Presidente della Nissan | ItalNews" />
<meta name="twitter:description" content="Carlos Ghosn, Presidente della Nissan Motor Co-Renault SA-Mitsubishi Morotrs Corp, è stato arrestato per avere violato, secondo i pubblici ministeri di Tokyo, le leggi finanziarie giapponesi, dichiarando un compenso inferiore di 44 milioni di dollari, a partire dal 2011, e falsificando quindi i bilanci aziendali. In un comunicato la Nissan ha fatto sapere di aver condotto un&#039;indagine interna e di aver scoperto che il 64enne dirigente brasiliano aveva dichiarato alla Borsa di Tokyo uno stipendio inferiore e aveva inoltre utilizzato i fondi aziendali a fini personali. La Nissan ha fato sapere che l&#039;amministratore delegato Hiroto Saikawa proporrà immediatamente il licenziamento di Ghosn e del direttore generale Greg Kelly, anche lui arrestato per sospetta violazione della legge finanziaria, e che la Nissan coopererà e fornirà tutte le informazioni necessarie agli investigatori. Ghosn divenne il Chief Operating Officer di Nissan nel 1999 e promosse l&#039;alleanza Nissan-Renault. Nel 2000," />
<meta name="twitter:image" content="http://www.italnews.info/wp-content/uploads/2018/11/Carlos-Ghosn.jpg" />
<meta itemprop="image" content="http://www.italnews.info/wp-content/uploads/2018/11/Carlos-Ghosn.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ItalNews &raquo; Feed" href="http://www.italnews.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="ItalNews &raquo; Feed dei commenti" href="http://www.italnews.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ItalNews &raquo; Arrestato il Presidente della Nissan Feed dei commenti" href="http://www.italnews.info/2018/11/19/arrestato-il-presidente-della-nissan/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.3.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.3.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-17204137-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-17204137-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.italnews.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.italnews.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.5.1/jquery.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.italnews.info","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.italnews.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.3.0'></script>
<link rel='https://api.w.org/' href='http://www.italnews.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.italnews.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.italnews.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Epidemia diabete: che fare?' href='http://www.italnews.info/2018/11/18/epidemia-diabete-che-fare/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.italnews.info/?p=71407' />
<link rel="alternate" type="application/json+oembed" href="http://www.italnews.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.italnews.info%2F2018%2F11%2F19%2Farrestato-il-presidente-della-nissan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.italnews.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.italnews.info%2F2018%2F11%2F19%2Farrestato-il-presidente-della-nissan%2F&#038;format=xml" />

<link rel="stylesheet" href="http://www.italnews.info/wp-content/plugins/dd-formmailer/dd-formmailer.css" type="text/css" media="screen" />

<script type="text/javascript" src="http://www.italnews.info/wp-content/plugins/dd-formmailer/date_chooser.js"></script>
<link rel="stylesheet" href="http://www.italnews.info/wp-content/plugins/wp-page-numbers/classic/wp-page-numbers.css" type="text/css" media="screen" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="http://www.italnews.info/2018/11/19/arrestato-il-presidente-della-nissan/amp/">
</head>

<body class="post-template-default single single-post postid-71407 single-format-standard">

<div id="topBannerContainer">
	<div id="topBanner">
				<div id="topRightNav" class="menu-top-right-container"><ul id="rightDropmenu" class="menu"><li id="menu-item-49340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-49340"><a href="http://www.italnews.info/">Home</a></li>
<li id="menu-item-49300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49300"><a href="http://www.italnews.info/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-49301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49301"><a href="http://www.italnews.info/lassociazione/">L&#8217;Associazione</a></li>
<li id="menu-item-49302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current_page_parent menu-item-49302"><a href="http://www.italnews.info/contatti/">Contatti</a></li>
<li id="menu-item-61328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61328"><a href="http://www.italnews.info/cookie/">QUESTO SITO UTILIZZA I COOKIE. SE PROCEDI CON LA NAVIGAZIONE ACCETTI IL LORO UTILIZZO &#8211; LEGGI &#8211;</a></li>
</ul></div>	</div><!--end topBanner-->
</div><!--end topBannerContainer-->

<div id="wrapper">


<div id="header">
	<div id="dateSocial">
				<div id="socialStuff">Follow Us: &nbsp;<a title="Follow Us on Twitter" href="http://www.twitter.com/ItalNews_info"><img src="http://www.italnews.info/wp-content/themes/dailypress/images/twitter.gif" alt="twitter" /></a> <a title="Like Us on Facebook" href="http://www.facebook.com/italnews"><img src="http://www.italnews.info/wp-content/themes/dailypress/images/facebook.gif" alt="facebook" /></a> <a title="Subscribe via RSS" href="http://www.italnews.info/rss"><img src="http://www.italnews.info/wp-content/themes/dailypress/images/rss.png" alt="RSS" /></a></div>
				Monday November 19th, 2018	</div><!--end dateSocial-->
	
	<div id="logoTagline">
		<a class="logo" href="http://www.italnews.info">
						<img src="http://www.italnews.info/wp-content/themes/tribune/tribune/images/logo_italnews.png" alt="ItalNews" />
					</a><!--end logo--> 
		<h3 id="tagline"></h3>
	</div><!--end logoTagline--> 
	
	<form method="get" id="headerSearch" action="http://www.italnews.info/">
		<input type="image" src="http://www.italnews.info/wp-content/themes/dailypress/images/magglass.png" id="searchBtn" alt="Go" />
		<input type="text" value="Search Site" onfocus="this.value=''; this.onfocus=null;" name="s" id="s" />
	</form>

	<div id="navigation" class="menu-main-menu-container"><ul id="dropmenu" class="menu"><li id="menu-item-49339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-49339"><a href="http://www.italnews.info/">Home</a></li>
<li id="menu-item-68873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68873"><a href="http://www.italnews.info/category/editoriali/">Editoriali</a></li>
<li id="menu-item-49334" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49334"><a href="http://www.italnews.info/category/esteri/">Esteri</a></li>
<li id="menu-item-49304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49304"><a href="http://www.italnews.info/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-49305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49305"><a href="http://www.italnews.info/category/cultura/arte/">Arte</a></li>
	<li id="menu-item-49306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49306"><a href="http://www.italnews.info/category/cultura/attualita/">Attualità</a></li>
	<li id="menu-item-49307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49307"><a href="http://www.italnews.info/category/cultura/cinema/">Cinema</a></li>
	<li id="menu-item-49329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49329"><a href="http://www.italnews.info/category/cultura/teatro/">Teatro</a></li>
	<li id="menu-item-49327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49327"><a href="http://www.italnews.info/category/cultura/musica/">Musica</a></li>
	<li id="menu-item-49308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49308"><a href="http://www.italnews.info/category/cultura/fumetti/">Fumetti</a></li>
	<li id="menu-item-49309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49309"><a href="http://www.italnews.info/category/cultura/libri/">Libri</a></li>
	<li id="menu-item-49330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49330"><a href="http://www.italnews.info/category/cultura/tecnologia-cultura/">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-49311" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49311"><a href="http://www.italnews.info/category/primo-piano/">In primo piano</a></li>
<li id="menu-item-68874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68874"><a href="http://www.italnews.info/category/accade-oggi/">Accade oggi</a></li>
<li id="menu-item-49321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49321"><a href="http://www.italnews.info/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-49315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49315"><a href="http://www.italnews.info/category/sport/calcio/">Calcio</a>
	<ul class="sub-menu">
		<li id="menu-item-49332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49332"><a href="http://www.italnews.info/category/sport/calcio/serie-a-calcio-sport/">Serie A</a></li>
		<li id="menu-item-49331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49331"><a href="http://www.italnews.info/category/sport/calcio/premier-league-calcio-sport/">Premier League</a></li>
		<li id="menu-item-49333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49333"><a href="http://www.italnews.info/category/sport/calcio/serie-b-calcio-sport/">Serie B</a></li>
		<li id="menu-item-49318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49318"><a href="http://www.italnews.info/category/sport/calcio/calcio-femminile-calcio-sport/">Calcio Femminile</a></li>
		<li id="menu-item-49319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49319"><a href="http://www.italnews.info/category/sport/calcio/calciomercato-calcio-sport/">Calciomercato</a></li>
	</ul>
</li>
	<li id="menu-item-49314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49314"><a href="http://www.italnews.info/category/sport/basket/">Basket</a></li>
	<li id="menu-item-49316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49316"><a href="http://www.italnews.info/category/sport/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-49317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49317"><a href="http://www.italnews.info/category/sport/formula-1-sport/">Formula 1</a></li>
	<li id="menu-item-49324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49324"><a href="http://www.italnews.info/category/sport/rugby/">Rugby</a></li>
	<li id="menu-item-49313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49313"><a href="http://www.italnews.info/category/sport/atletica/">Atletica</a></li>
	<li id="menu-item-49322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49322"><a href="http://www.italnews.info/category/sport/nuoto-sport/">Nuoto</a></li>
	<li id="menu-item-49323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49323"><a href="http://www.italnews.info/category/sport/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-49325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49325"><a href="http://www.italnews.info/category/sport/sci-sport/">Sci</a></li>
	<li id="menu-item-49326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49326"><a href="http://www.italnews.info/category/sport/tennis-sport/">Tennis</a></li>
	<li id="menu-item-49312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49312"><a href="http://www.italnews.info/category/sport/altri-sport/">Altri sport</a></li>
</ul>
</li>
</ul></div>
</div><!--end header-->
	
<div id="content">
<div id="main">

<div id="crumbs"><div id="loading">Loading...</div><span>You are here: &nbsp;</span><span><a href="http://www.italnews.info">Home</a></span> <span>&nbsp;&gt;&nbsp;</span> <span><a href="http://www.italnews.info/category/esteri/">Esteri</a></span> <span>&nbsp;&gt;&nbsp;</span> <span><span class="current">Current Article</span></div>	
	<div class="post-71407 post type-post status-publish format-standard has-post-thumbnail hentry category-esteri category-primo-piano tag-bilanci-aziendali tag-carlos-ghosn tag-chiusura-di-stabilimenti tag-direttore-generale-greg-kelly tag-indagine-interna tag-le-leggi-finanziarie-giapponesi tag-licenziamento tag-mitsubishi-morotrs-corp tag-nissan-motor-co tag-renault-sa tag-riduzione-dei-costi tag-volkswagen-audi-porche">
			
		<h2 class="posttitle">Arrestato il Presidente della Nissan</h2>
		
		<p class="metaStuff">
			By <a href="http://www.italnews.info/author/vito-diventura/" title="Articoli scritti da: Vito DiVentura" rel="author">Vito DiVentura</a>&nbsp; / &nbsp; 
			19 novembre 2018&nbsp; / &nbsp; 
			<a href="http://www.italnews.info/2018/11/19/arrestato-il-presidente-della-nissan/#respond" class="commentsLink" ><span class="dsq-postid" data-dsqidentifier="71407 http://www.italnews.info/?p=71407">No Comments</span></a>		</p><!--end metaStuff-->
		
		<div id="postExcerpt">
					</div><!--end postExcerpt-->

				<div class="socialButton" id="facebookLike">
<div id="fb-root"></div>
<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="http://www.italnews.info/2018/11/19/arrestato-il-presidente-della-nissan/" send="true" width="450" height="21" show_faces="true" action="like" colorscheme="light"></fb:like>
		</div><!--end socialButton-->
<a href="https://twitter.com/share" class="twitter-share-button" data-via="italnews_info" data-lang="it">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				
	
		<div id="entryContainer">
		<div class="entry">
				
		<div class='clear'></div><p><img class="size-thumbnail wp-image-71408" src="http://www.italnews.info/wp-content/uploads/2018/11/Carlos-Ghosn-150x150.jpg" alt="" width="150" height="150" srcset="http://www.italnews.info/wp-content/uploads/2018/11/Carlos-Ghosn-150x150.jpg 150w, http://www.italnews.info/wp-content/uploads/2018/11/Carlos-Ghosn-24x24.jpg 24w, http://www.italnews.info/wp-content/uploads/2018/11/Carlos-Ghosn-48x48.jpg 48w, http://www.italnews.info/wp-content/uploads/2018/11/Carlos-Ghosn-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></p>
<p><b>Carlos Ghosn</b>, Presidente della <b>Nissan Motor Co-Renault SA-Mitsubishi Morotrs Corp</b>, è stato <b>arrestato</b> <b>per avere violato</b>, secondo i pubblici ministeri di Tokyo, <b>le leggi finanziarie giapponesi</b>, <strong>dichiarando un compenso inferiore di 44 milioni di dollari,</strong> a partire dal 2011, e falsificando quindi i bilanci aziendali.<span class="Apple-converted-space"> </span></p>
<p>In un comunicato la <b>Nissan</b> ha fatto sapere di aver condotto un’<b>indagine interna</b> e di aver scoperto che il 64enne dirigente brasiliano aveva dichiarato alla <b>Borsa di Tokyo</b> uno stipendio inferiore e aveva inoltre utilizzato i fondi aziendali a fini personali.</p>
<p>La Nissan ha fato sapere che l&#8217;<b>amministratore delegato Hiroto Saikawa </b>proporrà immediatamente il <b>licenziamento di Ghosn e del direttore generale Greg Kelly</b>, anche lui arrestato per sospetta violazione della legge finanziaria, e che la Nissan coopererà e fornirà tutte le informazioni necessarie agli investigatori.</p>
<p>Ghosn divenne il <b>Chief Operating Officer di Nissan nel 1999</b> e promosse l’alleanza <b>Nissan-Renault</b>. Nel 2000, divenuto Presidente, per risollevare le sorti dell’azienda, condusse una forte e aggressiva politica di<b> riduzione dei costi</b> attraverso la chiusura di alcuni stabilimenti e di altre drastiche misure di ristrutturazione.</p>
<p>Nel 2001 assunse la carica di <b>Amministratore Delegato</b> e nel 2005 quella di <b>Chief Executive Officer (CEO) della Renault</b>, sollecitando un&#8217;ulteriore razionalizzazione tramite acquisti e sviluppo congiunti nell&#8217;ambito dell&#8217;alleanza Nissan-Renault.</p>
<p>Dopo in crollo delle vendite della <b>Mitsubishi Motors</b>, a seguito dello scandalo di manipolazione dei dati relativi ai carburanti, nel 2016 Nissan prese il controllo della casa automobilistica giapponese. Ghosn divenne anche Presidente del consiglio di amministrazione della Mitsubishi e nella prima metà del 2018, dette vita all’alleanza <b>Nissan-Renault-Mitsubishi Motors</b>, diventando la più grande casa automobilistica del mondo, <b>superando la</b> <b>Volkswagen</b>.</p>
<p>Secondo i dati forniti dalla 3 società, infatti, questa alleanza ha venduto <b>5,54 milioni di veicoli in tutto il mondo</b> nei primi sei mesi, in aumento del 5% rispetto allo stesso periodo dell&#8217;anno scorso. Superando i 5,52 milioni di veicoli venduti dal gruppo <b>Volkswagen-Audi-Porche</b>, la più grande casa automobilistica del mondo per due anni consecutivi fino al 2017.</p>
<p>&nbsp;</p>
<p>di<b> Vito Di Ventura</b></p>
								
				
		<div class="clear"></div>
        </div><!--end entry-->
        </div><!--end entryContainer-->
        
        <!--SHARE, PRINT, EMAIL BUTTONS-->
                <div id="shareThis">
			<span class="st_sharethis" displayText="Share"></span><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script> &nbsp; 
			<a href="javascript:window.print()" title="Print Article"><img src="http://www.italnews.info/wp-content/themes/dailypress/images/print.gif" alt="" />&nbsp; Print</a> &nbsp;&nbsp;&nbsp; 
			<a href="mailto:?subject=Arrestato il Presidente della Nissan&body=http://www.italnews.info/2018/11/19/arrestato-il-presidente-della-nissan/" title="Email Article"><img src="http://www.italnews.info/wp-content/themes/dailypress/images/email.gif" alt="" />&nbsp; Email</a>
		</div><!--end shareThis-->
		        
         
        		<ul id="metaStuff">  
			<li>Published: 1 ora ago on 19 novembre 2018</li> 
       		<li>By: <a href="http://www.italnews.info/author/vito-diventura/" title="Articoli scritti da: Vito DiVentura" rel="author">Vito DiVentura</a></li>
       		<li>Last Modified: novembre 19, 2018 @ 3:28 pm</li>  
       		<li>Filed Under: <a href="http://www.italnews.info/category/esteri/" rel="category tag">Esteri</a>, <a href="http://www.italnews.info/category/primo-piano/" rel="category tag">In primo piano</a></li>
        	<li>Tagged With: <a href="http://www.italnews.info/tag/bilanci-aziendali/" rel="tag">bilanci aziendali</a>, <a href="http://www.italnews.info/tag/carlos-ghosn/" rel="tag">Carlos Ghosn</a>, <a href="http://www.italnews.info/tag/chiusura-di-stabilimenti/" rel="tag">chiusura di stabilimenti</a>, <a href="http://www.italnews.info/tag/direttore-generale-greg-kelly/" rel="tag">direttore generale Greg Kelly</a>, <a href="http://www.italnews.info/tag/indagine-interna/" rel="tag">indagine interna</a>, <a href="http://www.italnews.info/tag/le-leggi-finanziarie-giapponesi/" rel="tag">le leggi finanziarie giapponesi</a>, <a href="http://www.italnews.info/tag/licenziamento/" rel="tag">licenziamento</a>, <a href="http://www.italnews.info/tag/mitsubishi-morotrs-corp/" rel="tag">Mitsubishi Morotrs Corp</a>, <a href="http://www.italnews.info/tag/nissan-motor-co/" rel="tag">Nissan Motor Co</a>, <a href="http://www.italnews.info/tag/renault-sa/" rel="tag">Renault SA</a>, <a href="http://www.italnews.info/tag/riduzione-dei-costi/" rel="tag">riduzione dei costi</a>, <a href="http://www.italnews.info/tag/volkswagen-audi-porche/" rel="tag">Volkswagen-Audi-Porche</a></li>
        </ul><!--end metaStuff-->	
        	
        
        <div id="nextPrevPosts">
        	<p class="alignright"><a href="http://www.italnews.info/2018/11/16/trump-sanziona-17-sauditi-per-la-morte-di-khashoggi/" rel="prev"><small>NEXT ARTICLE &rarr;</small><br />Trump sanziona 17 sauditi per la morte di Khashoggi</a></p>
        	<p></p>
        	<div class="clear"></div>
        </div><!--end nextPrevPosts-->    
     	
		        <div id="authorBio">
        	<h3>About the author</h3>
        	<img alt='' src='http://1.gravatar.com/avatar/44e84c5fec7a9c7b661d1eea580aa7f6?s=56&#038;d=monsterid&#038;r=g' srcset='http://1.gravatar.com/avatar/44e84c5fec7a9c7b661d1eea580aa7f6?s=112&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />        	<h4><a href="http://www.italnews.info/author/vito-diventura/" title="Articoli scritti da: Vito DiVentura" rel="author">Vito DiVentura</a></h4>
        							<p id="bioLink"><a href="http://www.italnews.info/author/vito-diventura/">View all articles by Vito DiVentura  &raquo;</a></p>
			
		</div><!--end authorBio-->  
			  
                       
        <div id="commentsection">
			
<div id="disqus_thread"></div>
        </div><!--end commentsection-->

	</div><!--end post-->
	
        		
</div><!--end main-->


<div id="sidebar">
<ul>
<li id="text-18" class="widget widget_text">			<div class="textwidget"><!-- codice circuito  Pnet Publisher Network-->
<!-- Spazio:  italnews_info_300x250 -->
<script type="text/javascript">
    amm_ad_siteid = 8439;
    amm_ad_zone = 97216;
    amm_ad_source = "";
    amm_ad_width = 300;
    amm_ad_height = 250;
</script>
<script type="text/javascript"
            src='http://adv.arubamediamarketing.it/js/amm_show_ads.js'>
</script>
<!-- codice circuito  Pnet Publisher Network - fine-->
                                               </div>
		</li><li id="text-22" class="widget widget_text">			<div class="textwidget">ItalNews.info è una testata giornalistica indipendente che non riceve alcun finanziamento pubblico. Se vuoi aiutarci a continuare la nostra missione regalaci un caffè<br><center><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="GZLKWYJSDE7R6">
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare.">
<img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1">
</form></center>
</div>
		</li><li id="text-3" class="widget widget_text">			<div class="textwidget"><br><center><script type="text/javascript"><!--
google_ad_client = "pub-4335375477331979";
/* 300x250, creato 27/07/10 */
google_ad_slot = "5952304013";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center><br></div>
		</li><li id="facebook-fan-box" class="widget widget_ffb"><h2 class="widgettitle"></h2><iframe scrolling="no" frameborder="0" src="http://www.facebook.com/connect/connect.php?id=126987657342804&amp;stream=0&amp;connections=10&amp;logobar=1&amp;css=?1542641402" style="border: none; width: 250px;  height: 250px;">&nbsp;</iframe></li><li id="text-20" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/ItalNews_info" data-widget-id="265133100965695489">Tweets di @ItalNews_info</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</li></ul>
</div><!--end sidebar-->

<div id="secondarySidebar">
<ul>
		<li id="recent-posts-3" class="widget widget_recent_entries">		<h2 class="widgettitle">Articoli Recenti</h2>		<ul>
											<li>
					<a href="http://www.italnews.info/2018/11/19/arrestato-il-presidente-della-nissan/">Arrestato il Presidente della Nissan</a>
									</li>
											<li>
					<a href="http://www.italnews.info/2018/11/18/epidemia-diabete-che-fare/">Epidemia diabete: che fare?</a>
									</li>
											<li>
					<a href="http://www.italnews.info/2018/11/16/trump-sanziona-17-sauditi-per-la-morte-di-khashoggi/">Trump sanziona 17 sauditi per la morte di Khashoggi</a>
									</li>
											<li>
					<a href="http://www.italnews.info/2018/11/15/15-novembre-2017-il-sottomarino-argentino-ara-san-juan-scompare-in-mare/">15 novembre 2017: Il sottomarino argentino ARA San Juan scompare in mare</a>
									</li>
											<li>
					<a href="http://www.italnews.info/2018/11/14/14-novembre-2002-largentina-dichiara-default/">14 novembre 2002: L’Argentina dichiara default</a>
									</li>
					</ul>
		</li><li id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widgettitle">Commenti recenti</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://esercitodifesa.com/2018/02/16/16-febbraio-1943-lesercito-italiano-compie-il-massacro-di-domenikon/' rel='external nofollow' class='url'>16 febbraio 1943: L&#039;esercito italiano compie il massacro di Domenikon - Esercito Difesa</a></span> su <a href="http://www.italnews.info/2018/02/16/16-febbraio-1943-lesercito-italiano-compie-il-massacro-di-domenikon/comment-page-1/#comment-7224">16 febbraio 1943: L’esercito italiano compie il massacro di Domenikon</a></li><li class="recentcomments"><span class="comment-author-link">Marco Brambilla</span> su <a href="http://www.italnews.info/2018/01/29/dopo-il-genocidio-degli-armeni-sara-la-volta-dei-curdi/comment-page-1/#comment-7223">Dopo il genocidio degli armeni sarà la volta dei curdi?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.mariasmith77.com/' rel='external nofollow' class='url'>Maria Smith</a></span> su <a href="http://www.italnews.info/contatti/comment-page-1/#comment-7222">Contatti</a></li><li class="recentcomments"><span class="comment-author-link">Francesco Corsello</span> su <a href="http://www.italnews.info/2017/10/20/scandalo-nissan-sospesa-la-produzione-in-giappone/comment-page-1/#comment-7221">Scandalo Nissan: sospesa la produzione in Giappone</a></li><li class="recentcomments"><span class="comment-author-link">francesca</span> su <a href="http://www.italnews.info/2017/08/30/per-kim-jong-un-bisogna-agire-e-non-parlare/comment-page-1/#comment-7219">Per Kim Jong-un bisogna agire e non parlare</a></li></ul></li></ul>
</div><!--end sidebar-->

<div class="clear"></div>
</div><!--end content-->


<div id="footer">  
	<div id="footerNav" class="menu-top-right-container"><ul id="footerDropmenu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-49340"><a href="http://www.italnews.info/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49300"><a href="http://www.italnews.info/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49301"><a href="http://www.italnews.info/lassociazione/">L&#8217;Associazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current_page_parent menu-item-49302"><a href="http://www.italnews.info/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61328"><a href="http://www.italnews.info/cookie/">QUESTO SITO UTILIZZA I COOKIE. SE PROCEDI CON LA NAVIGAZIONE ACCETTI IL LORO UTILIZZO &#8211; LEGGI &#8211;</a></li>
</ul></div>	<div id="copyright">
		<a class="logo" href="http://www.italnews.info"><img src="http://www.italnews.info/wp-content/themes/tribune/tribune/images/logo_italnews.png" alt="ItalNews" /></a> &copy; 2018 ItalNews. <p>Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se accetti clicca <a href="http://www.italnews.info">ok</a> - <a href="http://www.italnews.info/cookie/" target="_blank">Leggi</a></p>	</div>
</div><!--end footer-->

</div><!--end wrapper-->

<div id="slidebox"><a class="close"></a>			<p id="moreCat">You might also like...</p>
			<a class="moreThumb" href="http://www.italnews.info/2018/11/16/trump-sanziona-17-sauditi-per-la-morte-di-khashoggi/" title="Trump sanziona 17 sauditi per la morte di Khashoggi">
			<img width="300" height="224" src="http://www.italnews.info/wp-content/uploads/2018/11/Jamal-Khashoggi-300x224.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.italnews.info/wp-content/uploads/2018/11/Jamal-Khashoggi-300x224.jpg 300w, http://www.italnews.info/wp-content/uploads/2018/11/Jamal-Khashoggi-260x194.jpg 260w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
    		<h2><a title="Permanent Link to Trump sanziona 17 sauditi per la morte di Khashoggi" href="http://www.italnews.info/2018/11/16/trump-sanziona-17-sauditi-per-la-morte-di-khashoggi/">Trump sanziona 17 sauditi per la morte di Khashoggi</a></h2>
    		<a class="more" title="Permanent Link to Trump sanziona 17 sauditi per la morte di Khashoggi" href="http://www.italnews.info/2018/11/16/trump-sanziona-17-sauditi-per-la-morte-di-khashoggi/">Read More &rarr;</a>
		</div>
<!--[if lt IE 9]>
<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
<![endif]-->

<script type="text/javascript" src="http://www.italnews.info/wp-content/themes/dailypress/scripts/prettyphoto.js"></script>
<script type="text/javascript" src="http://www.italnews.info/wp-content/themes/dailypress/scripts/sticky.js"></script>
<script type="text/javascript" src="http://www.italnews.info/wp-content/themes/dailypress/scripts/respond.min.js"></script>
<script type="text/javascript" src="http://www.italnews.info/wp-content/themes/dailypress/scripts/custom.js"></script>
<script>
//YOU MIGHT ALSO LIKE BOX STUFF
$(window).scroll(function(){
	var distanceTop = $('#authorBio').offset().top - $(window).height() + 300,
		slideBox = $('#slidebox');
	
	if($(window).scrollTop() > distanceTop){
		slideBox.animate({'right':'0px'},300);
	} else { 
		slideBox.stop(true).animate({'right':'-450px'},100);	
	}
});
$('#slidebox .close').bind('click',function(){
	$(this).parent().remove();
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.italnews.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.italnews.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"italnewsinfo"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.italnews.info/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"71407 http:\/\/www.italnews.info\/?p=71407","disqusShortname":"italnewsinfo","disqusTitle":"Arrestato il Presidente della Nissan","disqusUrl":"http:\/\/www.italnews.info\/2018\/11\/19\/arrestato-il-presidente-della-nissan\/","postId":"71407"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.italnews.info/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='http://www.italnews.info/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.italnews.info/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>

</body>
</html>